1. Еј...супер што го посетуваш Црнобело форумот. Слободно регистрирај се и приклучи ни се во дискусиите!

Интернет помош

Дискусија во форумот 'Наука и техника' започната од важна, 15 февруари 2012.

  1. $3Я3|\||)&p&†Y

    $3Я3|\||)&p&†Y Староседелец

    Зачленет на:
    12 мај 2012
    Мислења:
    3,683
    Допаѓања:
    3,862
    @MissChievous пробај директно со кабелот (мрежен) во лаптопот и провери ја пак брзината.
     
    На MissChievous му/ѝ се допаѓа ова.
  2. MissChievous

    MissChievous Ingenious

    Зачленет на:
    17 февруари 2012
    Мислења:
    5,084
    Допаѓања:
    7,012
    Зошто не знаев како се проверува тоа со fireware на рутерот, го направив ова со кабелот. Прво, кабелот од рутерот не го ни читаше. После, го приклучив директниот кабел од модемот што беше приклучен за компјутерот и нетот беше супер. После, се вратив на вифито и ми даде нешто од нокиа, не знам ни од кај го видов, битно го исклучив тоа и сеа е нормален нетот. Не знам дали до тоа беше или што го приклучив кабелот од модемот па нешто се рестартира, важно сеа се е океј. :biggrin Се премачив 3 дена у п.м.
     
    На $3Я3|\||)&p&†Y му/ѝ се допаѓа ова.
  3. MissChievous

    MissChievous Ingenious

    Зачленет на:
    17 февруари 2012
    Мислења:
    5,084
    Допаѓања:
    7,012
    Знам дека замарам, ама денес иста приказна. Истиот проблем со нетот, а на врв на се, ми реинсталираа драјвер за нет и ми инсталираа нов анти-вирус кој ми направи чистка на 225 третс. Е ај сега што е проблемот?
     
  4. existence

    existence Boolean
    Член на администрација Админ

    Зачленет на:
    3 март 2012
    Мислења:
    7,391
    Допаѓања:
    9,098
    Пробај со друг лап-топ ако можеш. Ако со другиот лап-топ е во ред, тогаш е до твојот лап-топ. Ако и таму се понаша исто, тогаш е до рутерот.
    (ако користиш седмица, инсталирај си microsoft essentials security и не ти требаат никакви антивируси и додатни глупостарии)
     
    На MissChievous му/ѝ се допаѓа ова.
  5. MissChievous

    MissChievous Ingenious

    Зачленет на:
    17 февруари 2012
    Мислења:
    5,084
    Допаѓања:
    7,012
    Бидејќи немам друг лаптоп, инсталирав апликација Ookla speed test на телефон. Не знам колку може да се потпрам на резултати од мобилен, но беа: ping 55 ms - download 1.95 Mbps - upload 1.04 Mbps. Еве го тестот од лаптопот само што го направив:

    1.png

    А MSE одамна имам инсталирано. Имам и IObit Malware Fighter и Advanced SystemCare 6, а најновиов ми е SUPERAntiSpyware.
     
  6. existence

    existence Boolean
    Член на администрација Админ

    Зачленет на:
    3 март 2012
    Мислења:
    7,391
    Допаѓања:
    9,098
    Сите тие во исто време инсталирани? :frantic MSE ти е повеќе од доволно за заштита, многу веројатно дека тие другите ти прават проблеми. Да инсталираш повеќе од еден антивирус е грев :biggrin

    Пробај мавни "netstat -o" во cmd, ако добиеш нешто слично на ова е во ред, ама ако е ептен долга листата тогаш нешто не е во ред.
    Код:
    
    Active Connections
    
      Proto  Local Address          Foreign Address        State           PID
      TCP    192.168.1.65:49167     ea-in-f188:5228        ESTABLISHED     1620
      TCP    192.168.1.65:49172     ea-in-f125:5222        ESTABLISHED     1620
      TCP    192.168.1.65:49176     origin:https           ESTABLISHED     1620
      TCP    192.168.1.65:49375     origin:https           ESTABLISHED     1620
      TCP    192.168.1.65:50843     216.178.47.30:http     ESTABLISHED     1620
      TCP    192.168.1.65:50885     cache:https            ESTABLISHED     1620
      TCP    192.168.1.65:50915     cache:https            TIME_WAIT       0
      TCP    192.168.1.65:50950     cache:https            ESTABLISHED     1620
      TCP    192.168.1.65:50960     cache:https            ESTABLISHED     1620
      TCP    192.168.1.65:50965     origin:https           ESTABLISHED     1620
    
    
    Тоа што е PID бројот е уствари процесот кој што ја користи врската и можеш да видиш од task manager кој процес е всушност. Во случајов кај мене се од chrome.
     
  7. MissChievous

    MissChievous Ingenious

    Зачленет на:
    17 февруари 2012
    Мислења:
    5,084
    Допаѓања:
    7,012
    Ајде, ќе ги тргнам другите анти-вируси. :biggrin Него, го направив тоа и има околу 31 такви TCP (би ставила слика, ама ми го пишува името и презимето). Мене PID бројот кај повеќето ми е 5108, а кај некои 4. Користам mozilla иначе.

    П.С. Ако те замарам премногу, кажи. Зошто стварно не знам што правам, се ова што ми го кажуваш, прв пат го гледам. :zelen
     
  8. existence

    existence Boolean
    Член на администрација Админ

    Зачленет на:
    3 март 2012
    Мислења:
    7,391
    Допаѓања:
    9,098
    Тоа со netstat е само проверка да не имаш некој малвер што си отвора врски и така да ти го забавува нетот. PID можеш да го видиш во таск менаџер (ако не ти е прикажан тогаш view->select columns и селектирај PID) и ќе видиш кој процес ти отворил конекции. Не се тоа фиксни броеви (освен за основните системски процеси) туку се креираат кога се креира и самиот процес.

    Тргни ги антивирусите и пробај после, кажи што биднало.
     
  9. MissChievous

    MissChievous Ingenious

    Зачленет на:
    17 февруари 2012
    Мислења:
    5,084
    Допаѓања:
    7,012
    Првиот дел, ништо не те разбрав. :zelen

    Антивирусите ги тргнав, нетот е ист. Да не е расипан рутерот ко предмет? Па да не може да се воспостави добра конекција? Или, да не ми се закачува некој, но веројатно и на РС би бил нетот зезнат тогаш...
     
  10. existence

    existence Boolean
    Член на администрација Админ

    Зачленет на:
    3 март 2012
    Мислења:
    7,391
    Допаѓања:
    9,098
    Не дека не е можно да е расипан и рутерот. Затоа ти велам ако имаш некој во комшии или другар да пробаш со друг лап-топ, па ако и таму е лош нетот тогаш не е до твојот лап-топ.
     

Сподели: